Durametric Professional Small

Artikkelnr.: 100175

Diagnose software med usb kabel til Porsche inkl lisens. Denne pakken er designet for profesjonelle som trenger å arbeide med alle typer av Porsche.

NOK6 895,00 inkl. mva.
  • Produktinfo
  • Bil liste
  • Innhold
  • System krav
  • Produktanmeldelser (0)

Denne pakken er designet for profesjonelle som trenger å arbeide med alle typer av street Porsche.
I motsetning til våre Enthusiast versjonen er det ingen begrensning på hvor mange biler dette verktøyet skal arbeide med.

Durametric er en hardware og software system som leser og tilbakestiller de ulike modulene på Porsche biler. Den plugges inn i Windows PC-ens USB-port (sjekk systemkravene),  og kan da kommunisere med de forskjellige systemen enhetene i bilen.
 
Durametric fungerer på følgende systemer:
  • DME
  • alarm
  • airbag
  • Seat Memory
  • ABS
  • Varme & A / C
  • Tiptronic
  • Og mye mer ...
 
Funksjoner du kan gjøre:
 
  • Slette diagnostiske feilkoder
  • Lese diagnostiske feilkoder
  • Lese Live verdier
  • Vise ECU informasjon
Ikke alle funksjonene er støttet på alle biler.
 
Fungerer på følgende biler:
  • 1996-1998 Porsche 993
    1997-2004 Porsche Boxster (986)
    2005-2010 Porsche Boxster (987)
    2012+ Porsche Boxster (981)
    1999-2004 Porsche 911 (996)
    2005-2010 Porsche 911 (997)
    2012+ Porsche 911 (991)
    2003+ Porsche Cayenne (955, 957 & 958)
    2006-2010 Porsche Cayman (987)
    2010+ Porsche Panamera (970)
Medfølger:     

     * 16 pin kabel generasjon 2 kabel
     * Installasjonsinstruksjoner
     * Gratis programvareoppdateringer
     * Høy kvalitet, oppbevaringsboks
Version 6 system krav krever mer en den gamle versjon 5 
  • Windows XP, Vista, Win7, eller Win8 (32- eller 64-bit versjon)
  • 1.8 GHz Pentium-class, dual-core processor eller raskere
  • 1 GB Memory (RAM)
  • 1 GB ledig hdd plass
  • Ledig USB 2.0 port (Pcer som støtter USB 3.0 anbefales ikke)
  • Anbefaler internett tilkobling (for installasjon og oppdateringer)
  • Skjerm oppløsning  800x600 eller bedre
  • Microsoft® .NET Framework 2.0 or 3.5 sp1 (gratis nedlasting). Ikke nødvendig på Windows 7. - .NET Framework versjon 4 ikke støttet.
  • Adobe® Acrobat Reader (for å se manualer)
  • Durametric 2nd-generasjon kabel

Skriv en produktanmeldelse og del dine erfaringer med dette produktet med andre kunder.